Falsche Magento Security E-Mails im Umlauf

Achtung: Derzeit sind falsche Security E-Mals von Magento im Umlauf. Wir haben von unseren Kunden schon Nachfragen zu diesem Mail erhalten. In den E-Mails wird auf ein Sicherheitsupdate SUPEE-5344 hingewiesen. Dieser Patch wurde allerdings schon 2015 von Magento veröffentlicht, seit dem gab es viele neuere Security-Updates. Wichtig: Klicken Sie nicht auf den Link und ignorieren…